FlytreLib Mod 1.17.1/1.16.5 (Library)


FlytreLib is a library for Minecraft 1.17.1. It is a common library with common code for all Flytre7 developer mods. It also contains a set of utilities that greatly simplify the support of Flytre7 mods.

FlytreLib Mod 11711165 Library - FlytreLib Mod 1.17.1/1.16.5 (Library)

FlytreLib is required for the listed mods to work properly:

Installing FlytreLib Mod

  1. Download and install the latest version of Fabric API e Fabric modloader
  2. Download FlytreLib Mod (versions selected below)
  3. Place the downloaded mod in the folder ./minecraft/mods/
  4. In addition, you can install the Menu Mod

Links to download FlytreLib Mod

for Minecraft ⇒ 1.17.1 + 1.16.5

Author: Flytre7 | Source page: CurseForge

A post FlytreLib Mod 1.17.1 / 1.16.5 (Library) first appeared in PackMods.